php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #67192 PL1 mirror - "no data received"
Submitted: 2014-05-03 15:37 UTC Modified: 2014-05-10 15:39 UTC
Votes:1
Avg. Score:5.0 ± 0.0
Reproduced:1 of 1 (100.0%)
Same Version:1 (100.0%)
Same OS:1 (100.0%)
From: mujemajl1 at gmail dot com Assigned: danbrown (profile)
Status: Closed Package: Systems problem
PHP Version: Irrelevant OS: Irrelevant
Private report: No CVE-ID: None
View Add Comment Developer Edit
Anyone can comment on a bug. Have a simpler test case? Does it work for you on a different platform? Let us know!
Just going to say 'Me too!'? Don't clutter the database with that please !
Your email address:
MUST BE VALID
Solve the problem:
49 - 41 = ?
Subscribe to this entry?

 
 [2014-05-03 15:37 UTC] mujemajl1 at gmail dot com
Description:
------------
When I go to pl1.php.net it works, searching gives "no data received".


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2014-05-08 16:47 UTC] levim@php.net
-Package: Website problem +Package: Systems problem -Operating System: Windows 7 +Operating System: Irrelevant
 [2014-05-08 16:48 UTC] levim@php.net
Bug 67217 (https://bugs.php.net/bug.php?id=67217) is a duplicate of this bug.
 [2014-05-08 16:50 UTC] danbrown@php.net
-Status: Open +Status: Analyzed -Assigned To: +Assigned To: danbrown
 [2014-05-08 16:50 UTC] danbrown@php.net
Searching works for me.  Can you provide steps to reproduce the issue?  If not, perhaps it was a temporary glitch.
 [2014-05-10 15:39 UTC] sobak@php.net
-Status: Analyzed +Status: Closed
 [2014-05-10 15:39 UTC] sobak@php.net
I'm not an author of the fix, but it's working now, so I'm closing it.

http://news.php.net/php.mirrors/40296 - more details
 
PHP Copyright © 2001-2024 The PHP Group
All rights reserved.
Last updated: Sat May 18 20:01:34 2024 UTC