php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #66998 funcation
Submitted: 2014-04-01 12:30 UTC Modified: 2014-04-01 13:10 UTC
From: tushar dot savaliya7 at gmail dot com Assigned:
Status: Not a bug Package: *Spelling functions
PHP Version: 5.6Git-2014-04-01 (snap) OS: wwindoes7
Private report: No CVE-ID: None
Welcome back! If you're the original bug submitter, here's where you can edit the bug or add additional notes.
If this is not your bug, you can add a comment by following this link.
If this is your bug, but you forgot your password, you can retrieve your password here.
Password:
Status:
Package:
Bug Type:
Summary:
From: tushar dot savaliya7 at gmail dot com
New email:
PHP Version: OS:

 

 [2014-04-01 12:30 UTC] tushar dot savaliya7 at gmail dot com
Description:
------------
---
From manual page: http://www.php.net/function.require-once
---



Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2014-04-01 13:10 UTC] johannes@php.net
-Status: Open +Status: Not a bug
 [2014-04-01 13:10 UTC] johannes@php.net
.
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Wed Oct 27 07:03:33 2021 UTC