php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #66846 No IE 6.0 support
Submitted: 2014-03-07 14:56 UTC Modified: 2014-03-07 15:15 UTC
From: ptynio at poczta dot fm Assigned:
Status: Not a bug Package: Documentation problem
PHP Version: Irrelevant OS: Win XP
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: ptynio at poczta dot fm
New email:
PHP Version: OS:

 

 [2014-03-07 14:56 UTC] ptynio at poczta dot fm
Description:
------------
---
From manual page: http://www.php.net/index
---
Under IE 6.0 documentation page doesn't work, could You getrid of JQuery sh... ?


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2014-03-07 15:15 UTC] derick@php.net
-Status: Open +Status: Not a bug
 [2014-03-07 15:15 UTC] derick@php.net
No.
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Tue Aug 03 15:01:23 2021 UTC