php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #66379 cvsold.php.net doesn't exists, sites.php needs update
Submitted: 2014-01-01 10:21 UTC Modified: 2014-01-01 16:06 UTC
From: msobaczewski at gmail dot com Assigned:
Status: Not a bug Package: Website problem
PHP Version: Irrelevant OS:
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: msobaczewski at gmail dot com
New email:
PHP Version: OS:

 

 [2014-01-01 10:21 UTC] msobaczewski at gmail dot com
Description:
------------
Like in bug summary, domain cvsold.php.net no longer exists so it's entry on php.net/sites.php is incorrect and unnecessary.


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2014-01-01 16:06 UTC] bjori@php.net
-Status: Open +Status: Not a bug
 [2014-01-01 16:06 UTC] bjori@php.net
It does exist.

The repo is on the svn server (IIRC), just not running the cvs server yet (as it needs a little tweaking)
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Sat May 21 22:03:33 2022 UTC