php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #66236 5.3.27 link missing on releases page
Submitted: 2013-12-04 16:57 UTC Modified: 2013-12-11 20:58 UTC
From: john at luckyturnmedia dot co dot uk Assigned:
Status: Not a bug Package: Website problem
PHP Version: Irrelevant OS: n/a
Private report: No CVE-ID: None
Welcome back! If you're the original bug submitter, here's where you can edit the bug or add additional notes.
If this is not your bug, you can add a comment by following this link.
If this is your bug, but you forgot your password, you can retrieve your password here.
Password:
Status:
Package:
Bug Type:
Summary:
From: john at luckyturnmedia dot co dot uk
New email:
PHP Version: OS:

 

 [2013-12-04 16:57 UTC] john at luckyturnmedia dot co dot uk
Description:
------------
Hi,

http://www.php.net/releases/ is missing php 5.3.27 in it's list of releases.

Thanks

John


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2013-12-11 20:58 UTC] aharvey@php.net
-Status: Open +Status: Not a bug
 [2013-12-11 20:58 UTC] aharvey@php.net
Releases are only added to this page when they're no longer supported — as 5.3.27 is the current release, it doesn't yet appear on /releases.
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Tue May 24 09:05:44 2022 UTC