php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #66162 master snapshots broken
Submitted: 2013-11-24 20:45 UTC Modified: 2013-11-27 22:32 UTC
From: richlv at nakts dot net Assigned:
Status: Duplicate Package: Website problem
PHP Version: Irrelevant OS:
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: richlv at nakts dot net
New email:
PHP Version: OS:

 

 [2013-11-24 20:45 UTC] richlv at nakts dot net
Description:
------------
master snapshots at http://snaps.php.net/ only contain one empty directory


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2013-11-27 22:32 UTC] aharvey@php.net
-Status: Open +Status: Duplicate
 [2013-11-27 22:32 UTC] aharvey@php.net
Duplicate of bug #65816.
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Sat Apr 04 00:01:24 2020 UTC