php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #64567 missed: php_gd2.dll
Submitted: 2013-04-02 19:37 UTC Modified: 2013-04-02 21:24 UTC
From: bugzilla77 at gmail dot com Assigned:
Status: Duplicate Package: GD related
PHP Version: 5.5.0beta1 OS: windows
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: bugzilla77 at gmail dot com
New email:
PHP Version: OS:

 

 [2013-04-02 19:37 UTC] bugzilla77 at gmail dot com
Description:
------------
missed: php_gd2.dll

Test script:
---------------
http://windows.php.net/downloads/qa/php-5.5.0beta2-Win32-VC11-x64.zip

Expected result:
----------------
exists: php_gd2.dll

Actual result:
--------------
missed: php_gd2.dll

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2013-04-02 21:24 UTC] sixd@php.net
-Status: Open +Status: Duplicate
 [2013-04-02 21:24 UTC] sixd@php.net
Duplicate of https://bugs.php.net/bug.php?id=64552
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Thu Feb 25 19:01:24 2021 UTC