php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #63775 Can you help I can not find msn password was stolen
Submitted: 2012-12-14 22:39 UTC Modified: 2012-12-15 04:18 UTC
From: isogor at windowslive dot com Assigned:
Status: Not a bug Package: FTP related
PHP Version: 5.5.0alpha1 OS: 2
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: isogor at windowslive dot com
New email:
PHP Version: OS:

 

 [2012-12-14 22:39 UTC] isogor at windowslive dot com
Description:
------------
Can you help I can not find msn password was stolen

Test script:
---------------
Can you help I can not find msn password was stolen

Expected result:
----------------
Password Recovery

Actual result:
--------------
Password Recovery

Patches

e45f9df7510e0434c68767cfff455faf (last revision 2012-12-14 22:44 UTC by isogor at windowslive dot com)

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2012-12-14 22:41 UTC] felipe@php.net
-Status: Open +Status: Not a bug
 [2012-12-14 22:41 UTC] felipe@php.net
Sorry, but your problem does not imply a bug in PHP itself.  For a
list of more appropriate places to ask for help using PHP, please
visit http://www.php.net/support.php as this bug system is not the
appropriate forum for asking support questions.  Due to the volume
of reports we can not explain in detail here why your report is not
a bug.  The support channels will be able to provide an explanation
for you.

Thank you for your interest in PHP.


 [2012-12-15 04:18 UTC] sixd@php.net
-Summary: 1 +Summary: Can you help I can not find msn password was stolen
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Wed Jan 19 21:03:36 2022 UTC