php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #62585 No download available
Submitted: 2012-07-17 10:35 UTC Modified: 2012-07-17 14:50 UTC
From: imdad at keyss dot in Assigned:
Status: Not a bug Package: PHPScript (PECL)
PHP Version: Irrelevant OS:
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: imdad at keyss dot in
New email:
PHP Version: OS:

 

 [2012-07-17 10:35 UTC] imdad at keyss dot in
Description:
------------
The download link does not downloads the package PECL package for PHPScript. Please update/correct the link


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2012-07-17 14:50 UTC] laruence@php.net
Thank you for taking the time to write to us, but this is not
a bug. Please double-check the documentation available at
http://www.php.net/manual/ and the instructions on how to report
a bug at http://bugs.php.net/how-to-report.php

the author didn't release any package.. so..
 [2012-07-17 14:50 UTC] laruence@php.net
-Status: Open +Status: Not a bug
 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Thu Sep 19 14:01:29 2019 UTC