php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #62104 sqlite computer hacking
Submitted: 2012-05-22 05:05 UTC Modified: 2012-05-22 05:38 UTC
From: upyourspaulguthrie at eatme dot com Assigned:
Status: Not a bug Package: MySQL related
PHP Version: 5.4.4RC1 OS: Extractor [62]
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: upyourspaulguthrie at eatme dot com
New email:
PHP Version: OS:

Further comment on this bug is unnecessary.

 

 [2012-05-22 05:05 UTC] upyourspaulguthrie at eatme dot com
Description:
------------
Your hacking my computer over the last 3 years is worthless just like your talent 
which you don't have.

Test script:
---------------
weasel prick


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2012-05-22 05:38 UTC] johannes@php.net
-Status: Open +Status: Not a bug -Block user comment: No +Block user comment: Yes
 [2012-05-22 05:38 UTC] johannes@php.net
.
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Sun May 22 19:03:48 2022 UTC