php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #57571 Bug reminder reports bugs with status "Spam"
Submitted: 2007-03-10 15:48 UTC Modified: 2007-03-10 16:10 UTC
From: wiesemann@php.net Assigned: mj (profile)
Status: Duplicate Package: PECL website (PECL)
PHP Version: Irrelevant OS: Irrelevant
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: wiesemann@php.net
New email:
PHP Version: OS:

 

 [2007-03-10 15:48 UTC] wiesemann@php.net
Description:
------------
The montly bug email (which was BTW sent out on March 1st and March 10th) reminds developer about bugs with status "Spam".

For example, it reported #9441 and #9686 for DB_Table.


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2007-03-10 16:03 UTC] wiesemann@php.net
Duplicate of #10318 (fixed by mj, I'm assigning this bug to him therefore).
 [2007-03-10 16:10 UTC] davidc at agoraproduction dot com
True :) Sorry I just saw it after doing a cvs history :P

Thanks mj and wiesemann
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Sat Jul 11 21:01:27 2020 UTC