php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #56765 CAPTCHA not working on account signup page
Submitted: 2006-01-05 02:46 UTC Modified: 2006-01-05 10:32 UTC
From: bugs at timj dot co dot uk Assigned:
Status: Not a bug Package: PECL website (PECL)
PHP Version: Irrelevant OS:
Private report: No CVE-ID: None
Welcome back! If you're the original bug submitter, here's where you can edit the bug or add additional notes.
If this is not your bug, you can add a comment by following this link.
If this is your bug, but you forgot your password, you can retrieve your password here.
Password:
Status:
Package:
Bug Type:
Summary:
From: bugs at timj dot co dot uk
New email:
PHP Version: OS:

 

 [2006-01-05 02:46 UTC] bugs at timj dot co dot uk
Description:
------------
The CAPTCHA on https://pear.php.net/account-request.php is not working. No image appears.


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2006-01-05 10:32 UTC] danielc@php.net
Works for me.
 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Sun Jun 16 13:01:28 2019 UTC