php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Request #56589 support for mysql 5
Submitted: 2005-10-10 16:30 UTC Modified: 2005-10-26 23:53 UTC
From: beschr at free dot fr Assigned:
Status: Not a bug Package: PDO_MYSQL (PECL)
PHP Version: 5_1 CVS-2005-10-10 (dev) OS: win xp
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: beschr at free dot fr
New email:
PHP Version: OS:

 

 [2005-10-10 16:30 UTC] beschr at free dot fr
Description:
------------
is support for mysql5 planned ?



Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2005-10-26 23:53 UTC] wez@php.net
not a bug, nor a feature request.
It works already.
 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Tue Nov 12 20:01:33 2019 UTC