php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #56242 cant download postparser from pecl website
Submitted: 2004-12-08 09:18 UTC Modified: 2012-02-19 19:44 UTC
From: cron at odi dot com dot br Assigned:
Status: Not a bug Package: PECL website (PECL)
PHP Version: Irrelevant OS: winxp
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: cron at odi dot com dot br
New email:
PHP Version: OS:

 

 [2004-12-08 09:18 UTC] cron at odi dot com dot br
Description:
------------
Go to Browse All Packages :: Top Level :: PHP :: postparser and click  Download Latest. It give a file not found error



Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2012-02-19 19:44 UTC] rasmus@php.net
No bug here - this package never had a release
 [2012-02-19 19:44 UTC] rasmus@php.net
-Status: Open +Status: Not a bug
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Tue Jan 21 08:01:23 2020 UTC