php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #55992 [PEPR] Completion mail has invalid link
Submitted: 2004-02-19 05:06 UTC Modified: 2004-02-19 05:30 UTC
From: php at cipri dot com Assigned:
Status: Not a bug Package: PECL website (PECL)
PHP Version: Irrelevant OS: Irrelevant
Private report: No CVE-ID: None
Welcome back! If you're the original bug submitter, here's where you can edit the bug or add additional notes.
If this is not your bug, you can add a comment by following this link.
If this is your bug, but you forgot your password, you can retrieve your password here.
Password:
Status:
Package:
Bug Type:
Summary:
From: php at cipri dot com
New email:
PHP Version: OS:

 

 [2004-02-19 05:06 UTC] php at cipri dot com
Description:
------------
PEPr has automatically finished the proposal on the package Structures::Structures_Graph.

Further details on the status of the proposal and the votes can be found here:
http:///pepr/pepr-proposal-show.php?id=20

Someone left out the pear.php.net part :)


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2004-02-19 05:30 UTC] toby@php.net
Please do not submit the same bug more than once. An existing
bug report already describes this very problem. Even if you feel
that your issue is somewhat different, the resolution is likely
to be the same. Because of this, we hope you add your comments
to the existing bug instead.

Thank you for your interest in PEAR.

See #795.
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Wed Feb 26 07:01:26 2020 UTC