php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #55985 add feature request option to php version selection box
Submitted: 2004-02-11 04:51 UTC Modified: 2004-02-15 03:53 UTC
From: smith at backendmedia dot com Assigned:
Status: Not a bug Package: PECL bug system (PECL)
PHP Version: Irrelevant OS: Irrelevant
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: smith at backendmedia dot com
New email:
PHP Version: OS:

 

 [2004-02-11 04:51 UTC] smith at backendmedia dot com
Description:
------------
add feature request option to php version selection box so that feature request can be separated more easily from bugs


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2004-02-15 03:53 UTC] pajoye@php.net
Please do not submit the same bug more than once. An existing
bug report already describes this very problem. Even if you feel
that your issue is somewhat different, the resolution is likely
to be the same. Because of this, we hope you add your comments
to the existing bug instead.

Thank you for your interest in PEAR.

See #554
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Sat Dec 04 04:03:34 2021 UTC