php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Request #54341 Windows PHP Install code not available
Submitted: 2011-03-22 03:31 UTC Modified: 2011-03-22 03:35 UTC
From: jkappler2 at yahoo dot com Assigned:
Status: Duplicate Package: Website problem
PHP Version: 5.3.6 OS: Windows
Private report: No CVE-ID: None
Welcome back! If you're the original bug submitter, here's where you can edit the bug or add additional notes.
If this is not your bug, you can add a comment by following this link.
If this is your bug, but you forgot your password, you can retrieve your password here.
Password:
Status:
Package:
Bug Type:
Summary:
From: jkappler2 at yahoo dot com
New email:
PHP Version: OS:

 

 [2011-03-22 03:31 UTC] jkappler2 at yahoo dot com
Description:
------------
When are you guys going to make the Windows PHP code available again?  The page says "Sorry for the inconvenience, we are working on it."  It's been like that for some time now.  Did you guys forget?


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2011-03-22 03:35 UTC] aharvey@php.net
-Status: Open +Status: Duplicate
 [2011-03-22 03:35 UTC] aharvey@php.net
Duplicate of bug #54303.

(Soon, hopefully.)
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Tue Jun 02 08:01:26 2020 UTC