php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #44572 xinxi
Submitted: 2008-03-31 02:35 UTC Modified: 2008-03-31 11:50 UTC
From: 823892596 at qq dot com Assigned:
Status: Not a bug Package: Website problem
PHP Version: Irrelevant OS: xinxi
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: 823892596 at qq dot com
New email:
PHP Version: OS:

 

 [2008-03-31 02:35 UTC] 823892596 at qq dot com
Description:
------------
I need it which can help me.

Reproduce code:
---------------
I don't care which source .I only want it can help me.

Expected result:
----------------
It should run fast and clear.

Actual result:
--------------
I don't know.Because I haven't used it.

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2008-03-31 11:50 UTC] bjori@php.net
.
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Sun May 22 19:03:48 2022 UTC