php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #43657 Service Unavailable
Submitted: 2007-12-21 20:53 UTC Modified: 2007-12-22 17:06 UTC
From: charleen at rangetel dot coop Assigned:
Status: Not a bug Package: *Web Server problem
PHP Version: 5.2.5 OS: Server 2003 R2
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: charleen at rangetel dot coop
New email:
PHP Version: OS:

 

 [2007-12-21 20:53 UTC] charleen at rangetel dot coop
Description:
------------
After I install the program and try to run it, I just get an error that says Service Unavaiable.  What I am doing wrong?

Charleen


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2007-12-22 17:06 UTC] jani@php.net
Sorry, but your problem does not imply a bug in PHP itself.  For a
list of more appropriate places to ask for help using PHP, please
visit http://www.php.net/support.php as this bug system is not the
appropriate forum for asking support questions.  Due to the volume
of reports we can not explain in detail here why your report is not
a bug.  The support channels will be able to provide an explanation
for you.

Thank you for your interest in PHP.


 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Fri Sep 24 01:03:38 2021 UTC