php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #37696 hocine
Submitted: 2006-06-04 19:50 UTC Modified: 2006-06-04 19:54 UTC
From: pinpony2002 at yahoo dot fr Assigned:
Status: Not a bug Package: mSQL related
PHP Version: 4.4.2 OS: win XP
Private report: No CVE-ID: None
Welcome back! If you're the original bug submitter, here's where you can edit the bug or add additional notes.
If this is not your bug, you can add a comment by following this link.
If this is your bug, but you forgot your password, you can retrieve your password here.
Password:
Status:
Package:
Bug Type:
Summary:
From: pinpony2002 at yahoo dot fr
New email:
PHP Version: OS:

 

 [2006-06-04 19:50 UTC] pinpony2002 at yahoo dot fr
Description:
------------
j'arrive pas ? cr?er un pnier electronique dans un sit web pour le commerce electronique 
comment programmer avec php pour cr?er la page de passage de commande et la validation de cette commande 
comment fait la recherche avec un boton (formulaire )
et emerci d'avence 


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2006-06-04 19:54 UTC] pajoye@php.net
Sorry, but your problem does not imply a bug in PHP itself.  For a
list of more appropriate places to ask for help using PHP, please
visit http://www.php.net/support.php as this bug system is not the
appropriate forum for asking support questions.  Due to the volume
of reports we can not explain in detail here why your report is not
a bug.  The support channels will be able to provide an explanation
for you.

Thank you for your interest in PHP.

.
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Thu Oct 22 16:01:24 2020 UTC