php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #34935 Seattle PHP Users Group dead?
Submitted: 2005-10-20 19:03 UTC Modified: 2005-10-20 21:15 UTC
From: jk at howzone dot net Assigned:
Status: Not a bug Package: Calendar related
PHP Version: 6CVS-2005-10-20 (CVS) OS: n/a
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: jk at howzone dot net
New email:
PHP Version: OS:

 

 [2005-10-20 19:03 UTC] jk at howzone dot net
Description:
------------
I went to the meeting listed on your calendar last 
night for the Seattle PHP Users group and there was no 
meeting there. I also note their domain seaphp.org is 
for sale.

It appears the group no longer exists so unless you can 
confirm otherwise, it should be pulled from your 
calendar.

If you can help me spread the word, I would consider 
organizing a Seattle PHP UG. Let me know

Thanks,
John Knapp

Reproduce code:
---------------
n/a

Expected result:
----------------
n/a

Actual result:
--------------
n/a

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2005-10-20 19:44 UTC] derick@php.net
This is indeed not a bug, please write your concerns to webmaster@php.net instead, as they can help you remove the list entry.

regards,
Derick
 [2005-10-20 21:15 UTC] jacques@php.net
Thank you for your report.  I have removed the event entry for the Seattle PHP Users Group.

Regards
--jm
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Thu Jan 23 05:01:24 2020 UTC