php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #32415 configure.js missing
Submitted: 2005-03-22 20:14 UTC Modified: 2005-03-22 20:19 UTC
From: rich at kastle dot com Assigned:
Status: Not a bug Package: *Compile Issues
PHP Version: 5.0.3 OS: Win32
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: rich at kastle dot com
New email:
PHP Version: OS:

 

 [2005-03-22 20:14 UTC] rich at kastle dot com
Description:
------------
The file configure.js (Win32 configuration script) seems to be missing from the archive php-5.0.3.tar.bz2.


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2005-03-22 20:18 UTC] rich at kastle dot com
Never mind - I didn't read carefully enough.
 [2005-03-22 20:18 UTC] rich at kastle dot com
Never mind - I didn't read carefully enough.
 [2005-03-22 20:19 UTC] rich at kastle dot com
-
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Thu Apr 02 23:01:23 2020 UTC