php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #27948 smarty.php.net not responding
Submitted: 2004-04-10 17:53 UTC Modified: 2004-04-11 09:14 UTC
Votes:2
Avg. Score:4.0 ± 1.0
Reproduced:1 of 1 (100.0%)
Same Version:0 (0.0%)
Same OS:0 (0.0%)
From: john at smmokinggun dot com Assigned:
Status: Closed Package: Systems problem
PHP Version: Irrelevant OS:
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: john at smmokinggun dot com
New email:
PHP Version: OS:

 

 [2004-04-10 17:53 UTC] john at smmokinggun dot com
Description:
------------
smarty.php.net host is not responding and has not been 
since at least yesterday (friday april 8th, 2004)


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2004-04-10 17:54 UTC] john at smmokinggun dot com
error: the date should have been april 9th.
 [2004-04-11 06:57 UTC] goba@php.net
Systems problem.
 [2004-04-11 09:14 UTC] derick@php.net
Should be fixed. The smarty site now runs from another box, and it might take some time before the new DNS entry is picked up though.
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Tue Jan 19 22:01:23 2021 UTC