php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #26339 Sending contents of an oracle table thru php mail
Submitted: 2003-11-20 23:40 UTC Modified: 2003-11-20 23:44 UTC
From: jefframos at hotmail dot com Assigned:
Status: Not a bug Package: Mail related
PHP Version: 4.3.3 OS: Windows 2000
Private report: No CVE-ID: None
Welcome back! If you're the original bug submitter, here's where you can edit the bug or add additional notes.
If this is not your bug, you can add a comment by following this link.
If this is your bug, but you forgot your password, you can retrieve your password here.
Password:
Status:
Package:
Bug Type:
Summary:
From: jefframos at hotmail dot com
New email:
PHP Version: OS:

 

 [2003-11-20 23:40 UTC] jefframos at hotmail dot com
Description:
------------
This is not a bug report, but I just want to know if there is a way on sending oracle table data thru PHP mail function?


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2003-11-20 23:43 UTC] jefframos at hotmail dot com
Thanks in advance!
 [2003-11-20 23:44 UTC] iliaa@php.net
This is not a support, ask support questions on php-general mailing list.
 
PHP Copyright © 2001-2024 The PHP Group
All rights reserved.
Last updated: Sat Apr 20 04:01:28 2024 UTC