php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #25181 bug #14049 is back
Submitted: 2003-08-20 16:42 UTC Modified: 2003-08-20 19:12 UTC
From: brandon dot whitehead at orst dot edu Assigned:
Status: Not a bug Package: *Directory/Filesystem functions
PHP Version: 4.3.2 OS: Windows / Linux
Private report: No CVE-ID: None
Welcome back! If you're the original bug submitter, here's where you can edit the bug or add additional notes.
If this is not your bug, you can add a comment by following this link.
If this is your bug, but you forgot your password, you can retrieve your password here.
Password:
Status:
Package:
Bug Type:
Summary:
From: brandon dot whitehead at orst dot edu
New email:
PHP Version: OS:

 

 [2003-08-20 16:42 UTC] brandon dot whitehead at orst dot edu
Description:
------------
BUG #14049: Exact problem is back.


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2003-08-20 19:06 UTC] sniper@php.net
Please do not submit the same bug more than once. An existing
bug report already describes this very problem. Even if you feel
that your issue is somewhat different, the resolution is likely
to be the same. Because of this, we hope you add your comments
to the existing bug instead.

Thank you for your interest in PHP.

Place your comments in bug #14049 

 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Thu Aug 18 21:03:40 2022 UTC