php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #22405 srthwrbg
Submitted: 2003-02-24 16:42 UTC Modified: 2003-02-24 22:23 UTC
From: dgilkison at lanter dot com Assigned:
Status: Not a bug Package: Documentation problem
PHP Version: 4.2.3 OS: wun
Private report: No CVE-ID: None
View Add Comment Developer Edit
Anyone can comment on a bug. Have a simpler test case? Does it work for you on a different platform? Let us know!
Just going to say 'Me too!'? Don't clutter the database with that please !
Your email address:
MUST BE VALID
Solve the problem:
10 + 45 = ?
Subscribe to this entry?

 
 [2003-02-24 16:42 UTC] dgilkison at lanter dot com
remove me from mailing

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2003-02-24 22:23 UTC] iliaa@php.net
Sorry, but your problem does not imply a bug in PHP itself.  For a
list of more appropriate places to ask for help using PHP, please
visit http://www.php.net/support.php as this bug system is not the
appropriate forum for asking support questions. 

Thank you for your interest in PHP.

not a bug.
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Wed Jul 28 21:01:24 2021 UTC