php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #19530 manual Spanish chm error
Submitted: 2002-09-20 13:52 UTC Modified: 2002-09-20 13:53 UTC
From: jaraute at telepolis dot com Assigned:
Status: Not a bug Package: Documentation problem
PHP Version: 4.2.3 OS: Win98
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: jaraute at telepolis dot com
New email:
PHP Version: OS:

 

 [2002-09-20 13:52 UTC] jaraute at telepolis dot com
The manual of Spanish (chm) error on click...
** No se puede abrir el archivo: mk:@MSITStore:c:\php_manua_es.chm

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2002-09-20 13:53 UTC] derick@php.net
Please do not submit the same bug more than once. An existing
bug report already describes this very problem. Even if you feel
that your issue is somewhat different, the resolution is likely
to be the same. Because of this, we hope you add your comments
to the original bug instead.

Thank you for your interest in PHP.
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Tue Sep 22 09:01:23 2020 UTC