php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #19094 Trapped Info
Submitted: 2002-08-25 14:56 UTC Modified: 2002-08-25 14:57 UTC
From: lb2cooley at aol dot com Assigned:
Status: Not a bug Package: Filesystem function related
PHP Version: 4.2.2 OS: Windows ME
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: lb2cooley at aol dot com
New email:
PHP Version: OS:

 

 [2002-08-25 14:56 UTC] lb2cooley at aol dot com
I am unsure if the PHP is correct, As I don't 
know what a PHP is.

Very recently I downloaded aol 8.0 
When I downloaded 8.0 the filing cabinet didn't 
make the change. I am unable to access the info 
still in PFC 7.0.
When I changed from 5.0 to 7.0 all the info changed 
over with it, including all info contained in my PFC. 
That did not happen when I went from 7.0 to 8.0
Please advise me, how to transfer my 7.0 PFC over to 
my 8.0 PFC as I need access to this info. 
Also I'm unable to access 7.0 no matter what I click 
on  even using start and program. It's like the 
programs are frozen. I don't seem to be able to 
access anything on the desk top. Please advise  ASAP!

Thank You, Bobby Cooley
 

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2002-08-25 14:57 UTC] derick@php.net
Please do not submit the same bug more than once. An existing
bug report already describes this very problem. Even if you feel
that your issue is somewhat different, the resolution is likely
to be the same. Because of this, we hope you add your comments
to the original bug instead.

Thank you for your interest in PHP.
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Mon Nov 30 15:01:27 2020 UTC