php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Request #18356 add imap_getacl()
Submitted: 2002-07-15 11:58 UTC Modified: 2002-07-15 11:58 UTC
From: jr-php at 3Rcom dot org Assigned:
Status: Not a bug Package: Feature/Change Request
PHP Version: 4.2.1 OS:
Private report: No CVE-ID: None
Welcome back! If you're the original bug submitter, here's where you can edit the bug or add additional notes.
If this is not your bug, you can add a comment by following this link.
If this is your bug, but you forgot your password, you can retrieve your password here.
Password:
Status:
Package:
Bug Type:
Summary:
From: jr-php at 3Rcom dot org
New email:
PHP Version: OS:

 

 [2002-07-15 11:58 UTC] jr-php at 3Rcom dot org
I think the subject says it all. Using the currently
available imap_setacl() without its counterpart is
painful...

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2002-07-15 11:58 UTC] derick@php.net
Please do not submit the same bug more than once. An existing
bug report already describes this very problem. Even if you feel
that your issue is somewhat different, the resolution is likely
to be the same. Because of this, we hope you add your comments
to the original bug instead.

Thank you for your interest in PHP.
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Mon May 23 01:05:46 2022 UTC