php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #17844 4.2.0 fails to compile with Apache 2.0.39
Submitted: 2002-06-19 12:54 UTC Modified: 2002-06-19 12:58 UTC
From: anance at syssrc dot com Assigned:
Status: Not a bug Package: Apache2 related
PHP Version: 4.2.0 OS: RedHat 7.3
Private report: No CVE-ID: None
Welcome back! If you're the original bug submitter, here's where you can edit the bug or add additional notes.
If this is not your bug, you can add a comment by following this link.
If this is your bug, but you forgot your password, you can retrieve your password here.
Password:
Status:
Package:
Bug Type:
Summary:
From: anance at syssrc dot com
New email:
PHP Version: OS:

 

 [2002-06-19 12:54 UTC] anance at syssrc dot com
fails to compile with Apache 2.0.39 with error structure has no member named 'boundary'

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2002-06-19 12:57 UTC] mfischer@php.net
Please do not submit the same bug more than once. An existing
bug report already describes this very problem. Even if you feel
that your issue is somewhat different, the resolution is likely
to be the same. Because of this, we hope you add your comments
to the original bug instead.

Thank you for your interest in PHP.


 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Wed May 18 12:05:46 2022 UTC