php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #17483 looks like a giant ant
Submitted: 2002-05-28 10:23 UTC Modified: 2002-05-29 22:12 UTC
From: littlered88 at worldnet dot att dot net Assigned:
Status: Not a bug Package: Date/time related
PHP Version: 4.1.2 OS:
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: littlered88 at worldnet dot att dot net
New email:
PHP Version: OS:

 

 [2002-05-28 10:23 UTC] littlered88 at worldnet dot att dot net
looks like a giant ant. has red and black stripes. and  it also has fur. and is about 3 inches long

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2002-05-28 10:26 UTC] jan@php.net
Thank you for taking the time to write to us, but this is not
a bug. Please double-check the documentation available at
http://www.php.net/manual/ and the instructions on how to report
a bug at http://bugs.php.net/how-to-report.php

;)
 [2002-05-28 10:26 UTC] mfischer@php.net
Come on .. what is it ? :)
 
PHP Copyright © 2001-2024 The PHP Group
All rights reserved.
Last updated: Thu Jul 18 17:01:29 2024 UTC