php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #17430 No display at IE Browser
Submitted: 2002-05-25 22:58 UTC Modified: 2002-05-26 04:04 UTC
From: annaviva79 at hotmail dot com Assigned:
Status: Not a bug Package: Apache related
PHP Version: 4.2.1 OS: Win 98
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: annaviva79 at hotmail dot com
New email:
PHP Version: OS:

 

 [2002-05-25 22:58 UTC] annaviva79 at hotmail dot com
I have installed PHP 4.2.1 manually and when i launch the Apache Http Server -it's running. =>Apache 1.3.24(Win32) PHP/4.2.1 running....But the problem is when I preview http://localhost/my/phpinfo.php the page could not display anything despite I have save the "phpinfo.php" inside the actual root folder.I use Internet Explorer browser.

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2002-05-26 04:04 UTC] derick@php.net
Sorry, but the bug system is not the appropriate forum for asking
support questions. Your problem does not imply a bug in PHP itself.
For a list of more appropriate places to ask for help using PHP,
please visit http://www.php.net/support.php

Thank you for your interest in PHP.
 
PHP Copyright © 2001-2024 The PHP Group
All rights reserved.
Last updated: Tue Jun 25 01:01:28 2024 UTC