php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #16873 help me get rid of the internal server error
Submitted: 2002-04-27 12:05 UTC Modified: 2002-04-27 12:07 UTC
From: EVEMWALKER at aol dot com Assigned:
Status: Not a bug Package: *Configuration Issues
PHP Version: 4.2.0 OS: windows 98
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: EVEMWALKER at aol dot com
New email:
PHP Version: OS:

 

 [2002-04-27 12:05 UTC] EVEMWALKER at aol dot com
hi every time i log into http://www.nitroclicks.com i can't get in because screen says internal server error 500 on top 
this is the only site i am having problem with can you please help me and email me back soon please thank you eve

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2002-04-27 12:07 UTC] mfischer@php.net
The bug system is not the appropriate forum for asking support
questions. For a list of a range of more appropriate places to ask
for help using PHP, please visit http://www.php.net/support.php
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Fri Aug 19 11:05:45 2022 UTC