php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #16737 log inproblem. see below
Submitted: 2002-04-22 15:41 UTC Modified: 2002-04-23 06:20 UTC
From: mmassucc at suff dot lib dot ny dot Assigned:
Status: Not a bug Package: *Mail Related
PHP Version: 4.2.0 OS:
Private report: No CVE-ID: None
View Add Comment Developer Edit
Anyone can comment on a bug. Have a simpler test case? Does it work for you on a different platform? Let us know!
Just going to say 'Me too!'? Don't clutter the database with that please !
Your email address:
MUST BE VALID
Solve the problem:
12 + 34 = ?
Subscribe to this entry?

 
 [2002-04-22 15:41 UTC] mmassucc at suff dot lib dot ny dot
Re: Suffolk Web Mail. Error message as to log in.  I have used same e-mail address and password to get on web and have no trouble but Twig tells me it is in error. I don't know how to fix the problem since I don't know what the problem is.
         mmassucc@ suff.lib. ny.

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2002-04-22 15:42 UTC] jan@php.net
Not enough information was provided for us to be able
to handle this bug. Please re-read the instructions at
http://bugs.php.net/how-to-report.php

If you can provide more information, feel free to add it
to this bug and change the status back to "Open".

 [2002-04-23 06:20 UTC] tal@php.net
The bug system is not the appropriate forum for asking support
questions. For a list of a range of more appropriate places to ask
for help using PHP, please visit http://www.php.net/support.php


 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Sat Feb 29 04:01:28 2020 UTC