php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #12537 tiwizi
Submitted: 2001-08-02 18:02 UTC Modified: 2001-08-02 18:07 UTC
From: tiwizi at hotmail dot com Assigned:
Status: Not a bug Package: Performance problem
PHP Version: 4,0,6 OS: win98
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: tiwizi at hotmail dot com
New email:
PHP Version: OS:

 

 [2001-08-02 18:02 UTC] tiwizi at hotmail dot com
MISTER


lorse that I clic with the right button of smiles on the racourci EasyPhp which on my bar of state I obtien: 
Fichier Log:  > erreur Apach > Ereur MySql

Is what it is normal?


THANK YOU


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-08-02 18:07 UTC] kalowsky@php.net
not a bug in php.  
 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Fri Nov 15 13:01:35 2019 UTC