php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #12357 aadas
Submitted: 2001-07-25 05:44 UTC Modified: 2001-07-25 05:50 UTC
From: vlastimil dot pokorny at softhome dot net Assigned:
Status: Closed Package: Website problem
PHP Version: 4.0.6 OS: aaa
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: vlastimil dot pokorny at softhome dot net
New email:
PHP Version: OS:

 

 [2001-07-25 05:44 UTC] vlastimil dot pokorny at softhome dot net
fqwdaffadlfj;

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-07-25 05:50 UTC] dams@php.net
This is not a bug
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Sat Nov 27 15:03:28 2021 UTC