php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #11905 the body backgroung image is not displayed
Submitted: 2001-07-05 09:04 UTC Modified: 2001-07-05 09:06 UTC
From: franck dot vincent5 at wanadoo dot fr Assigned:
Status: Not a bug Package: URL related
PHP Version: 4.0.6 OS: Linux
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: franck dot vincent5 at wanadoo dot fr
New email:
PHP Version: OS:

 

 [2001-07-05 09:04 UTC] franck dot vincent5 at wanadoo dot fr
Hello

I am ussig that in my script:
 echo "<BODY background=\"image9.gif\">";

If I use windows/PWS it works
If I use linux/apache it does nooooooot work

Please why?

see you 

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-07-05 09:06 UTC] derick@php.net
Not a bug, ask on php-general@lists.php.net
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Mon Sep 20 21:03:37 2021 UTC