php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #11119
Submitted: 2001-05-25 15:25 UTC Modified: 2001-05-26 15:37 UTC
From: rhouse at tycomltd dot com Assigned:
Status: Closed Package: *General Issues
PHP Version: 4.0.5 OS:
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: rhouse at tycomltd dot com
New email:
PHP Version: OS:

 

 [2001-05-25 15:25 UTC] rhouse at tycomltd dot com
what about bugs with this website? I am hitting pages that are not accessable all over the place. For instance win32 latest verion of php.

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-05-26 15:37 UTC] derick@php.net
These kinds of 'bugs' belong to webmaster@php.net.
It's not a Bug in PHP, so closing.
 
PHP Copyright © 2001-2023 The PHP Group
All rights reserved.
Last updated: Thu Jan 26 22:05:54 2023 UTC