php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #10281 Same as 10187
Submitted: 2001-04-11 03:07 UTC Modified: 2002-04-10 18:38 UTC
From: jason at coolacid dot net Assigned:
Status: Not a bug Package: mcrypt related
PHP Version: 4.0.4pl1 OS: Linux Slack
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: jason at coolacid dot net
New email:
PHP Version: OS:

 

 [2001-04-11 03:07 UTC] jason at coolacid dot net
This is the same bug croping up in Linux. I couldn't comment on it in bug # 10187 so I reposted the bug.

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-04-11 03:11 UTC] derick@php.net
Duplicate of #10187
 [2002-04-10 18:38 UTC] sniper@php.net
same reason as 10187..
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Sat Jun 12 12:01:23 2021 UTC