php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #10123 Text missing for manual functions (English)
Submitted: 2001-04-02 17:23 UTC Modified: 2001-04-02 19:33 UTC
From: ctp_one_bluelight at yahoo dot com Assigned:
Status: Not a bug Package: Documentation problem
PHP Version: 4.0.4pl1 OS: NT
Private report: No CVE-ID: None
Welcome back! If you're the original bug submitter, here's where you can edit the bug or add additional notes.
If this is not your bug, you can add a comment by following this link.
If this is your bug, but you forgot your password, you can retrieve your password here.
Password:
Status:
Package:
Bug Type:
Summary:
From: ctp_one_bluelight at yahoo dot com
New email:
PHP Version: OS:

 

 [2001-04-02 17:23 UTC] ctp_one_bluelight at yahoo dot com
Eg: Site could not display function manual text for , eg. /manual/en/function.odbc-fetch-row.php.  Main and mirror sites seem to be affected.

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-04-02 18:20 UTC] sniper@php.net
works just fine.


 [2001-04-02 19:33 UTC] ctp_one_bluelight at yahoo dot com
To sniper:

Thanks for checking into this.  Turns out there was a flukey problem w/my browser... Win NT, you understand.

- Chris
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Wed Aug 12 07:01:25 2020 UTC