php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #9595 All the php executable text I see is blurred beyond recognition
Submitted: 2001-03-07 00:42 UTC Modified: 2001-03-07 02:57 UTC
From: wnorton at zercion dot com Assigned:
Status: Not a bug Package: Unknown/Other Function
PHP Version: 4.0.4pl1 OS: Windows 2000 Server
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-03-07 02:57 UTC] derick@php.net
Submitted twice
 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Wed Apr 24 15:01:26 2019 UTC