php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #78996 PHP.net Website Problem
Submitted: 2019-12-19 09:14 UTC Modified: 2019-12-19 09:34 UTC
Votes:1
Avg. Score:3.0 ± 0.0
Reproduced:1 of 1 (100.0%)
Same Version:0 (0.0%)
Same OS:0 (0.0%)
From: 751997661 at qq dot com Assigned: cmb (profile)
Status: Duplicate Package: Systems problem
PHP Version: 7.4.1 OS: OXS
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: 751997661 at qq dot com
New email:
PHP Version: OS:

 

 [2019-12-19 09:14 UTC] 751997661 at qq dot com
Description:
------------
The URL links of documents are incorrect.


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2019-12-19 09:34 UTC] cmb@php.net
-Status: Open +Status: Duplicate -Package: Documentation problem +Package: Systems problem -Assigned To: +Assigned To: cmb
 [2019-12-19 09:34 UTC] cmb@php.net
Duplicate of bug #78994.
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Sat Jul 11 11:01:24 2020 UTC