php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #72565 https://edit.php.net/ ERR_CERT_DATE_INVALID
Submitted: 2016-07-08 08:43 UTC Modified: 2016-07-08 10:43 UTC
From: shj at xenosi dot de Assigned: cmb (profile)
Status: Duplicate Package: Website problem
PHP Version: 7.1.0alpha1 OS: linux
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: shj at xenosi dot de
New email:
PHP Version: OS:

 

 [2016-07-08 08:43 UTC] shj at xenosi dot de
Description:
------------
update ssl~

Test script:
---------------
update ssl~


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2016-07-08 10:43 UTC] cmb@php.net
-Status: Open +Status: Duplicate -Assigned To: +Assigned To: cmb
 [2016-07-08 10:43 UTC] cmb@php.net
Duplicate of bug #72349.
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Sun Apr 05 02:01:23 2020 UTC