php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Request #57527 test
Submitted: 2007-02-13 19:26 UTC Modified: 2007-02-13 19:27 UTC
From: tony2001@php.net Assigned:
Status: Not a bug Package: oci8 (PECL)
PHP Version: Irrelevant OS:
Private report: No CVE-ID: None
 [2007-02-13 19:26 UTC] tony2001@php.net
Description:
------------
testing notification mails.


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2007-02-13 19:27 UTC] tony2001@php.net
Hmm.. That worked.
 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Fri Apr 19 02:01:25 2019 UTC