php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #40058 i cant edit or post news an the home page say's im not loged in
Submitted: 2007-01-08 08:04 UTC Modified: 2007-01-08 08:48 UTC
Votes:1
Avg. Score:3.0 ± 0.0
Reproduced:0 of 1 (0.0%)
From: fordtech_2006 at yahoo dot com Assigned:
Status: Not a bug Package: PHP options/info functions
PHP Version: 5.2.0 OS: windows xp home sp2
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: fordtech_2006 at yahoo dot com
New email:
PHP Version: OS:

 

 [2007-01-08 08:04 UTC] fordtech_2006 at yahoo dot com
Description:
------------
i login admin an go to post new's an it dont show up on home page also home page say's im not loged in but fourms say i am?


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2007-01-08 08:48 UTC] derick@php.net
Sorry, but your problem does not imply a bug in PHP itself.  For a
list of more appropriate places to ask for help using PHP, please
visit http://www.php.net/support.php as this bug system is not the
appropriate forum for asking support questions.  Due to the volume
of reports we can not explain in detail here why your report is not
a bug.  The support channels will be able to provide an explanation
for you.

Thank you for your interest in PHP.

.
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Mon Aug 10 19:01:25 2020 UTC