php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #37178 mb_encode_mimeheader DOESN'T WORK!!!
Submitted: 2006-04-24 07:50 UTC Modified: 2006-05-02 01:00 UTC
From: hcmhongan2 at yahoo dot co dot jp Assigned:
Status: No Feedback Package: mbstring related
PHP Version: 4.4.2 OS: Windows
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: hcmhongan2 at yahoo dot co dot jp
New email:
PHP Version: OS:

 

 [2006-04-24 07:50 UTC] hcmhongan2 at yahoo dot co dot jp
Description:
------------
mb_encode_mimeheader DOESN'T WORK!!!


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2006-04-24 09:19 UTC] tony2001@php.net
Not enough information was provided for us to be able
to handle this bug. Please re-read the instructions at
http://bugs.php.net/how-to-report.php

If you can provide more information, feel free to add it
to this bug and change the status back to "Open".

Thank you for your interest in PHP.



 [2006-05-02 01:00 UTC] php-bugs at lists dot php dot net
No feedback was provided for this bug for over a week, so it is
being suspended automatically. If you are able to provide the
information that was originally requested, please do so and change
the status of the bug back to "Open".
 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Tue Mar 19 18:01:28 2019 UTC