php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #12000 Bug 11911 - I can't reply because the passwd or username is incorrect
Submitted: 2001-07-10 04:16 UTC Modified: 2001-07-15 05:23 UTC
From: aubrey at isoft dot co dot za Assigned:
Status: Not a bug Package: Website problem
PHP Version: 4.0.6 OS: Linux RedHat 7.1
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: aubrey at isoft dot co dot za
New email:
PHP Version: OS:

 

 [2001-07-10 04:16 UTC] aubrey at isoft dot co dot za
I submitted bug 11911 and got a reply - I have now replied to that but your system will not accept my password which is 4meonly

I cannot post a comment on my bug report - arrrgh

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-07-14 19:59 UTC] cardinal@php.net
Looks like you were able to reply on July 12th.

 [2001-07-15 05:23 UTC] jmoore@php.net
bogus
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Wed Dec 08 07:03:33 2021 UTC