php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #11005 The specified CGI application exceeded the allowed time for processing. The ser
Submitted: 2001-05-21 18:55 UTC Modified: 2001-05-22 22:52 UTC
From: balani at alterbrain dot com dot br Assigned:
Status: Not a bug Package: *Graphics related
PHP Version: 4.0.5 OS: Windows2000
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-05-21 18:58 UTC] balani at alterbrain dot com dot br
I'm receiving this message an access web page


CGI Timeout
The specified CGI application exceeded the allowed time for processing. The server has deleted the process.
 [2001-05-22 22:52 UTC] sniper@php.net
not enough info
 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Mon May 27 03:01:26 2019 UTC